不知道我是否连接

  • 发表于: XMR论坛

    • 版主
      #394994

      我在macOS Catalina上的GUI 0.15.0.1上
      当我最初打开该应用程序时,由于我不久前才打开它,因此它必须同步几千个块。它做到了,但是现在我在切换后打开,它一直在往返

      >已连接的守护程序已同步

      >守护进程已同步1980281

      >版本错误

      >守护程序块剩余的1980281

      当版本不正确时,在帐户和交易优先级标签上方的发送标签中,会显示以下消息

      >已连接的守护程序与GUI不兼容。请升级或连接到另一个守护程序

      当然,总是能得到你的帮助,但是我认为从我读到的内容来看,只要我们使用的是15.x GUI / CUI,那将是一个无缝的切换吗?

      本文最初由PTBTC于1575326266发表在Reddit上。

正在查看 0 条回复
  • 抱歉,回复话题必需登录。